Trainmapslive

*
Stoomlocomotief
5 posts
Trainmapslive
« on: Sunday 29 September, 2019, 12:18:44 »
Dag ik ben redelijk nieuw hier en hoop op een positieve reactie. Ik gebruikte Trainsimulator 2018 maar heb nu de 64 bits versie. Mooi maar ik zie geen raildriver.dll in de map plugins meer en kan Trainmaps live niet meer gebruiken. Ook andere software zoals ThirdRailmaps gebruikt raildriver.dll. Hoe kan ik toch een moving map op mijn 2e scherm koppelen aan mijn Trainsimulator en de route zien?

Groet Wim