Can we help you?


Please search the forums before asking a question. It may be answered already.

 Passagiers problemen!!!!!!

*
Sprinter
252 posts
Passagiers problemen!!!!!!
« on: Friday 01 May, 2015, 11:08:13 »
Hallo treinpunters.

Ik rij regelmatig op OMSI 2 map Bronsmeer.

Maar sinds gisteren stappen mijn passagiers niet in (zie foto)
Wie kan mij helpen?
2 foto's er zit 4 minuten tussen (2e foto is op vertrek tijd)
Met vriendelijke groet,

Peter Anthony Bollé

*
Stoomlocomotief
Student Informatica
35 posts
Re: Passagiers problemen!!!!!!
« Reply #1 on: Friday 01 May, 2015, 13:13:33 »
Heeft u het lijnnummer en bestemming ook in het menu ingevuld? (Zie screen)
Anders doet hij het bij mij ook niet.

Off-topic :
De bushalte borden zien er goed uit!  ;D

*
Sprinter
252 posts
Re: Passagiers problemen!!!!!!
« Reply #2 on: Friday 01 May, 2015, 13:41:36 »
Ik doe het via het IBIS systeem ik was toen bezig met route 124 toen het begon toen had ik 241 ik geloof (Heeringen via Liswoude)
en ze stappen niet in

*
Sprinter
252 posts
Re: Passagiers problemen!!!!!!
« Reply #3 on: Friday 01 May, 2015, 13:42:47 »
Heeft u het lijnnummer en bestemming ook in het menu ingevuld? (Zie screen)
Anders doet hij het bij mij ook niet.

Off-topic :
De bushalte borden zien er goed uit!  ;D
Weet ik heb er ook een probleem mee maar is al gefix. (Ik bedoel de halte borden)

*
Hogesnelheidstrein
5.154 posts
Re: Passagiers problemen!!!!!!
« Reply #4 on: Friday 01 May, 2015, 14:01:10 »
Ik doe het via het IBIS systeem ik was toen bezig met route 124 toen het begon toen had ik 241 ik geloof (Heeringen via Liswoude)
en ze stappen niet in

Sommige bussen/routes werkt het niet goed als je het alleen via het ibis systeem doet, dan moet je extra ook nog even via het menu'tje doen.