Can we help you?


Please search the forums before asking a question. It may be answered already.

 Omsi 1 Bronsmeer 2.0

12 posts
Omsi 1 Bronsmeer 2.0
« on: Tuesday 15 July, 2014, 14:10:39 »
Goedemiddag,

Ik heb een probleem met de route Bronsmeer 2.0. Als ik een dienstregeling aan wil maken zijn de onderste vakjes wit. Ook staan er geen mensen bij de haltes en zijn de rode borden zwart. Kan iemand mij helpen alsjeblieft.

Met vriendelijke groeten,

William

12 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #1 on: Tuesday 15 July, 2014, 17:27:04 »
Iemand een oplossing?

***
TreinPunt.NL Downloadmanager
1.025 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #2 on: Tuesday 15 July, 2014, 21:56:03 »
Zo ver ik weet is bronsmeer 2.0 gemaakt voor omsi 2 en niet voor omsi 1 dus zou het daar aan kunnen liggen

574 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #3 on: Wednesday 16 July, 2014, 02:54:31 »
Bronsmeer 2.0 is ook voor omsi 1.
Alleen heb je daar de bovenste linkjes voor nodig op de site.
Ik heb sterk het vermoede dat je de links van omsi 2 gedownload hebt en niet die voor omsi 1.

Verwijder eens de route en download eens de links die je als 1ste tegen komt van de map bronsmeer.

Misschien is dat de oplossing.

12 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #4 on: Wednesday 16 July, 2014, 10:09:13 »
Oké, ik zal het proberen. Bedankt voor je reactie.

12 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #5 on: Wednesday 16 July, 2014, 10:48:52 »
Hartelijk bedankt voor jullie reacties het probleem is opgelost :D

35 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #6 on: Thursday 17 July, 2014, 23:57:22 »
Ik moet hier wel even aan toevoegen dat de omsi1 versie al verouderd is en niet wordt geüpdatet, ik raad je aan de omsi2 versie te downloaden als dit mogelijk is  ;)

12 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #7 on: Friday 18 July, 2014, 10:48:10 »
Dus ik moet de patch van omsi 2 downloaden?

35 posts
Re: Omsi 1 Bronsmeer 2.0
« Reply #8 on: Friday 18 July, 2014, 13:34:00 »
Alleen als je omsi 2 bezit natuurlijk.
Voor omsi 1 moet je alle bestanden downloaden onder het Omsi 1 kopje,
Voor omsi 2 moet je alle bestanden downloaden onder het Omsi 2 kopje (en eventueel de oude bronsmeer versie verwijderen)