Can we help you?


Please search the forums before asking a question. It may be answered already.

[Activiteiten] Problemen met de Activity Editor - new player service

415 posts
Problemen met de Activity Editor - new player service
« on: Monday 24 October, 2016, 07:46:28 »
Hallo Allen

Een nieuw probleem , not niet eerder gehad. Ik wil een nieuwe activiteit opzetten , maar zo gauw ik op  " new" voor player service druk, dan gaat het mis , alles wordt wazig  en het programma loopt vast .

Graag assisentie

Mvg

Father Father Ed Bakker

www.kerap.tk
1.248 posts
Re: Problemen met de Activity Editor - new player service
« Reply #1 on: Monday 24 October, 2016, 08:55:28 »
Heb je dit ook met andere routes? Lijkt mij een tsection.dat probleem.

Wat je ook kan proberen is even alle services verwijderen voor je deze aanmaakt. Misschien is er een corrupt geworden.

Grtz Steve

415 posts
Re: Problemen met de Activity Editor - new player service
« Reply #2 on: Tuesday 25 October, 2016, 00:52:09 »
Heb je dit ook met andere routes? Lijkt mij een tsection.dat probleem.

Wat je ook kan proberen is even alle services verwijderen voor je deze aanmaakt. Misschien is er een corrupt geworden.
Hi Steve
Bedankt  voor je reactive , het gebeurt bijna bij alle routes die ik heb. Moet ik de t.dat file vervangen ?
Ik sluit nog een verder screenshot bij.

Groeten
Father Ed Bakker

www.kerap.tk
1.248 posts
Re: Problemen met de Activity Editor - new player service
« Reply #3 on: Tuesday 25 October, 2016, 16:57:30 »
Ja, ik zou deze eens uitpakken en in je GLOBAL map zetten. Back-up voor de zekerheid je huidige.

415 posts
Re: Problemen met de Activity Editor - new player service
« Reply #4 on: Wednesday 26 October, 2016, 13:06:29 »
Hallo Steve

Jouw suggestie opgevolgd, maar helaas geen success.

Mvg

Father Ed Bakker

www.kerap.tk
1.248 posts
Re: Problemen met de Activity Editor - new player service
« Reply #5 on: Thursday 27 October, 2016, 09:16:18 »
Hmmm. Kan je de route wel in explore rijden?

415 posts
Re: Problemen met de Activity Editor - new player service
« Reply #6 on: Thursday 27 October, 2016, 12:30:16 »
Dat kan ik inderdaad.



mvg


Father Ed Bakker

415 posts
Re: Problemen met de Activity Editor - new player service
« Reply #7 on: Thursday 27 October, 2016, 13:14:39 »
Hallo Steve

Ik heb deze zaak zelf kunnen oplossen.
Ik had twee corrupte treinen .....DE111 CK en D111 MCD. Als je ze door de conbuilder bekijkt dat zie je geen beeld.
Ik heb ze beiden verwijderd en ook de consists and het problem is opgelost.
Bedankt voor je assistentie.

Mvg

Father Ed Bakker

www.kerap.tk
1.248 posts
Re: Problemen met de Activity Editor - new player service
« Reply #8 on: Friday 28 October, 2016, 20:21:37 »
Geen probleem. Bedankt voor het delen van de oplossing.