TreinPunt.nl

Train Simulators => Microsoft Train Simulator MSTS / OpenRails OR => MSTS Problemen => Topic started by: Dennish89 on Tuesday 02 July, 2013, 17:09:54

Title: fotmelding .ENG bij opstarten Msts
Post by: Dennish89 on Tuesday 02 July, 2013, 17:09:54
beste mensen,

Ik heb zojuist de V-irm van Sjoerd gedownload en nu start ik msts op geeft hij allemaal foutmeldingen voor het .eng bestand. hoe kan dit? ik kan de trein in het spel ook niet terug vinden.

Gr Dennis
Title: Re: fotmelding .ENG bij opstarten Msts
Post by: hondenkop on Friday 26 July, 2013, 10:27:25
beste mensen,

Ik heb zojuist de V-irm van Sjoerd gedownload en nu start ik msts op geeft hij allemaal foutmeldingen voor het .eng bestand. hoe kan dit? ik kan de trein in het spel ook niet terug vinden.

Gr Dennis
heb je  msts ge├╝pdate en heb je dan mstsbin erop gezet?
Title: Re: fotmelding .ENG bij opstarten Msts
Post by: Tom on Friday 26 July, 2013, 10:32:52
Ik heb zojuist de V-irm van Sjoerd gedownload en nu start ik msts op geeft hij allemaal foutmeldingen voor het .eng bestand. hoe kan dit? ik kan de trein in het spel ook niet terug vinden.
Als hij Bin niet heeft, dan zouden er ook wel foutmeldingen zijn geweest voor de WAG-bestanden. Bij welke bakken krijg je foutmeldingen?
Title: Re: fotmelding .ENG bij opstarten Msts
Post by: jor[D]1 on Saturday 27 July, 2013, 18:32:04
Ik heb zojuist de V-irm van Sjoerd gedownload en nu start ik msts op geeft hij allemaal foutmeldingen voor het .eng bestand. hoe kan dit? ik kan de trein in het spel ook niet terug vinden.
Als hij Bin niet heeft, dan zouden er ook wel foutmeldingen zijn geweest voor de WAG-bestanden. Bij welke bakken krijg je foutmeldingen?
fout. Bin meldingen gaan over de lamp configuratie. Dus allen .eng in dit geval
Even binpatch instaleren en msts werkt. Mocht het installeren niet lukken zoek op youtube even nsts installeren
grusse aus berlin
SimplePortal 2.3.7 © 2008-2021, SimplePortal