NMBS am KLASSIEK

Offline ben
*
Stoomlocomotief
37 posts
NMBS am KLASSIEK
« on: Tuesday 10 November, 2015, 13:50:13 »
heb alles keurig geinstalleerd  en heb steeds een fout of geen cabine
moet je soms die cabine  in de trein zelf zetten of toch in de common cab
wie helpt mij  om dit op te lossen
al vast bedankt  Ben

*
Intercity
756 posts
Re: NMBS am KLASSIEK
« Reply #1 on: Tuesday 10 November, 2015, 18:30:40 »
Beste Ben

De cab moet in Common.Cab zitten

didam2009

Offline ben
*
Stoomlocomotief
37 posts
Re: NMBS am KLASSIEK
« Reply #2 on: Tuesday 10 November, 2015, 20:14:59 »
dank je wel maar dan werk die niet enig idee
groet Ben

*
Intercity
756 posts
Re: NMBS am KLASSIEK
« Reply #3 on: Tuesday 10 November, 2015, 20:34:01 »
Beste Ben

heb je het cab en het sound pakket gedownload van BTSM.be ?

Offline ben
*
Stoomlocomotief
37 posts
Re: NMBS am KLASSIEK
« Reply #4 on: Wednesday 11 November, 2015, 09:34:38 »
Beste Didam
ja en ook al geprobeerd van mststrail maar hetzelfde resultaat
terwijl de 73 wel goed doet  snap het niet

*
Intercity
756 posts
Re: NMBS am KLASSIEK
« Reply #5 on: Wednesday 11 November, 2015, 18:14:51 »
Dat is raar

Want als je van de BTSM site de klassieke stellen download en installeert met de bij behorende cabine en sound zal het moeten doen.
Wel het installatie bestanden  als administrator starten
Ik Denk dat dat het probleem is

didam2009

*
Hondekop
173 posts
Re: NMBS am KLASSIEK
« Reply #6 on: Thursday 12 November, 2015, 20:27:54 »
Hoi.

Ik heb ooit eens vernomen dat je bij deze treinstellen eerst de treinstellen zelf moet installeren, dan de SOUND en als laatste de CAB bestanden. SOUND en CAB andersom zou niet werken!! 

Gr. rd1738.
 ;)

Offline ben
*
Stoomlocomotief
37 posts
Re: NMBS am KLASSIEK
« Reply #7 on: Friday 20 November, 2015, 13:49:18 »
hallo Rd
zal het eens proberen  en dan hoor je het wel  alvast bedankt  Ben